適用対象
Smartsheet
エラー: Google SSO failed 403
ご利用可能なユーザー
プラン:
- Smartsheet
症状
403 Error: app_not_enabled_for_user
Google で IdP として SAML を設定すると、次のようなエラー メッセージが表示される場合があります。
Brandfolder Image
原因
アプリへのユーザー アクセスが有効になっていません。
解決策
この問題に対処するには、IT または Smartsheet の管理者に連絡し、Google ヘルプ センターの記事に記載されている手順に従うよう依頼してください。この手順では、SAML アプリのすべてのエラー メッセージを解決するためのガイダンスが提供されています。