S’applique à

Smartsheet

Erreur lors de l’accès à un formulaire : « Ce formulaire a été supprimé »

PLANS

  • Smartsheet

Dans certaines situations, le message d’erreur suivant s’affiche quand vous essayez d’accéder à un formulaire Smartsheet :

Ce formulaire a été supprimé

Causes

Vous recevrez ce message dans l’un des cas suivants :

  • Quelqu’un a désactivé ou supprimé le formulaire dans Smartsheet.
  • L’URL du formulaire n’est plus valide pour une raison quelconque. Une application tierce a modifié l’URL du formulaire, par exemple.

Solutions de contournement

Essayez l’une des possibilités suivantes pour accéder de nouveau au formulaire :

  • Contactez la personne qui vous a transmis le lien vers le formulaire et demandez-lui de confirmer que ce dernier est toujours actif (c’est-à-dire de vérifier qu’il n’a pas été désactivé ou supprimé). Pour plus d’informations sur la gestion des formulaires, reportez-vous à Recueillir des informations à l’aide d’un formulaire.
  • Copiez le lien vers le formulaire et collez-le dans la barre d’adresse d’une nouvelle fenêtre du navigateur.
Cet article a-t-il été utile ?
OuiNon