S’applique à

Smartsheet

Erreur lors de l’accès à un formulaire

Qui peut l’utiliser ?

Forfaits :

  • Smartsheet

Dans certaines situations, les messages d’erreur suivants s’affichent quand vous essayez d’ouvrir un formulaire Smartsheet : 

  • Le formulaire auquel vous essayez d’accéder n’est plus actif
  • Le formulaire est introuvable. Il peut avoir été supprimé par un autre utilisateur

 

Causes

Vous pouvez recevoir l’un de ces messages dans les cas suivants :

  • Quelqu’un a désactivé ou supprimé le formulaire dans Smartsheet.
  • L’URL du formulaire n’est plus valide. Une application tierce a modifié l’URL du formulaire, par exemple.

 

Solutions de contournement

Essayez l’une des possibilités suivantes pour accéder de nouveau au formulaire :

  • Confirmez auprès de la personne qui vous a fourni le lien vers le formulaire que celui-ci est toujours actif et qu’il n’a pas été supprimé ou désactivé. 

Pour plus d’informations sur la gestion des formulaires, reportez-vous à l’article Collecter des informations à l’aide d’un formulaire.

  • Copiez le lien vers le formulaire et collez-le dans la barre d’adresse d’une nouvelle fenêtre du navigateur.