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Aplica a

Smartsheet
  • Enterprise

Error: Autenticación de SAML no compatible

¿Quién puede usar esto?

Planes:

  • Enterprise

Causa

  • La cuenta del plan no tiene SAML habilitado
  • El usuario no está adjunto al plan
  • Datos de inicio de sesión obsoletos
  • El atributo de correo electrónico en la aserción de SAML no coincide con una cuenta de usuario de Smartsheet existente
     

Solución:

  • El administrador del sistema debe ir a Centro de administración > Configuración > Autenticación, y asegurarse de que la opción SAML esté seleccionada.
  • Agregar al usuario a su plan.
  • Borre la memoria caché y las cookies o intente abrir una sesión del navegador privada/de incógnito.
  • Capture y analice una aserción. Asegúrese de que la dirección de correo electrónico que se pasó en el atributo correo electrónico sea la primaria, o una secundaria confirmada, en la cuenta de Smartsheet del usuario. Es posible que deba trabajar con su administrador de IdP para verificar si el perfil está actualizado en el IdP de la empresa.