Aplica a
Smartsheet
Error cuando se accede a un formulario
¿Quién puede usar esto?
Planes:
- Smartsheet
En algunos casos, es posible que intente abrir un formulario de Smartsheet y reciba uno de los siguientes mensajes de error:
- El formulario al que intenta acceder ya no está activo.
- No se halló el formulario; tal vez lo eliminó otro usuario.
Causas
Puede recibir uno de estos mensajes cuando ocurra alguna de las siguientes situaciones:
- Alguien desactivó o eliminó el formulario de Smartsheet.
- La URL del formulario no es válida. Esto puede suceder, por ejemplo, si una aplicación externa altera la URL del formulario de alguna manera.
Soluciones alternativas
Pruebe lo siguiente para acceder al formulario:
- Confirme con la persona que le envió el enlace al formulario que todavía esté activo y no se haya eliminado o desactivado.
Para obtener más información sobre cómo administrar formularios, consulte Recopilar información con un formulario.
- Copie el enlace al formulario y péguelo en la barra de direcciones de una ventana nueva del navegador.