Applica a

Smartsheet

Errore durante l’accesso a un modulo

Chi può usarlo?

Piani:

  • Smartsheet

In alcune situazioni, quando provi ad aprire un modulo Smartsheet, puoi ricevere uno dei seguenti messaggi di errore: 

  • Il modulo a cui stai tentando di accedere non è più attivo
  • Impossibile trovare il modulo; potrebbe essere stato eliminato da un altro utente

 

Cause

Potresti ricevere uno di questi messaggi quando si verifica una delle seguenti condizioni:

  • Qualcuno ha disattivato o eliminato il modulo da Smartsheet.
  • L’URL del modulo non è valido. Ciò può verificarsi, per esempio, se un’applicazione di terze parti modifica in qualche modo l’URL del modulo.

 

Soluzioni alternative

Per accedere al modulo, prova la procedura seguente:

  • Verifica con la persona che ti ha fornito il link al modulo che sia ancora attivo e che non sia stato eliminato o disattivato. 

Per ulteriori informazioni sulla gestione dei moduli, vediRaccolta di informazioni con un modulo.

  • Copia il link al modulo e quindi incollalo nella barra dell’indirizzo di una nuova finestra del browser.