Applica a

Smartsheet

Errore durante l’accesso al modulo: “Questo modulo è stato eliminato”

PLANS

  • Smartsheet

In alcune situazioni, nel tentativo di accedere al modulo Smartsheet, puoi ricevere il seguente messaggio di errore:

Questo modulo è stato eliminato

Cause

Riceverai questo messaggio quando è vera una delle seguenti condizioni:

  • Qualcuno ha disattivato o eliminato il modulo da Smartsheet.
  • L'URL del modulo è stato in qualche modo reso non valido . Ciò può verificarsi, per esempio, se un'applicazione di terze parti modifica in qualche modo l’URL del modulo.

Soluzioni alternative

Per accedere al modulo, prova la procedura seguente:

  • Contatta la persona che ti ha fornito il link al modulo e chiedile di confermare che il modulo sia ancora attivo (cioè, verifica che il modulo non sia stato disabilitato o eliminato). Per ulteriori informazioni sulla gestione dei moduli, vediRaccolta di informazioni con un modulo.
  • Copia il link al modulo e quindi incollalo nella barra dell’indirizzo di una nuova finestra del browser.
Was this article helpful?
No