Gilt für
Smartsheet
Fehler beim Formularzugriff
Wer kann das nutzen?
Pläne:
- Smartsheet
In bestimmten Situationen versuchen Sie möglicherweise, ein Smartsheet-Formular zu öffnen, und erhalten eine der folgenden Fehlermeldungen:
- Das Formular, auf das Sie zuzugreifen versuchen, ist nicht mehr aktiv.
- Das Formular wurde nicht gefunden – möglicherweise wurde es durch einen anderen Benutzer gelöscht.
Ursachen
Sie können eine dieser Nachrichten erhalten, wenn eine der folgenden Bedingungen zutrifft:
- Jemand hat das Formular in Smartsheet deaktiviert oder gelöscht.
- Die Formular-URL ist ungültig. Dies kann passieren, wenn die Anwendung eines Drittanbieters die Formular-URL in irgendeiner Weise verändert.
Abhilfe
Versuchen Sie Folgendes, um Zugriff auf das Formular zu erhalten:
- Fragen Sie die Person, die Ihnen den Link zum Formular gegeben hat, ob es noch aktiv ist und nicht gelöscht oder deaktiviert wurde.
Weitere Informationen zum Verwalten von Formularen finden Sie unter Informationen über ein Formular sammeln.
- Kopieren Sie den Link zum Formular und fügen Sie ihn dann in die Adressleiste eines neuen Browserfensters ein.