Applica a
Smartsheet
Errore: Google SSO failed 403
Chi può usarlo?
Piani:
- Smartsheet
Sintomo
403 Error: app_not_enabled_for_user
Dopo aver configurato SAML con Google come IdP, gli utenti potrebbero ricevere il messaggio di errore seguente:
Brandfolder Image
Causa
L'accesso utente all'app non è stato abilitato.
Soluzione
Per risolvere il problema, contatta il tuo amministratore IT o Smartsheet e chiedi di seguire i passaggi descritti in questo articolo del Centro assistenza Google, che fornisce indicazioni per risolvere tutti i messaggi di errore delle app SAML.