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Smartsheet
  • Enterprise

Errore: autenticazione SAML non supportata

PLANS

  • Enterprise

Causa

  • Account dell'organizzazione senza SAML abilitato
  • Utente non associato all'organizzazione
  • Dati di accesso vecchi
  • L'attributo e-mail nell'asserzione SAML non corrisponde a un account utente Smartsheet esistente
     

Soluzione:

  • L'amministratore di sistema deve andare in Controlli di sicurezza > Autenticazione e accertarsi che l'opzione SAML sia selezionata.
  • Aggiungere l'utente all'organizzazione.
  • Svuotare la cache ed eliminare i cookie o provare una sessione browser privata/in incognito.
  • Acquisire e analizzare un'asserzione. Accertarsi che l'indirizzo e-mail passato nell'attributo e-mail sia l'indirizzo e-mail primario, o un indirizzo e-mail secondario confermato, sull'account Smartsheet dell'utente. Potresti dover lavorare con l'amministratore dell'IdP per verificare che il profilo sia aggiornato nell'IdP dell'azienda.
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